<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Sanctuary Cities Could Lose Federal Grant Money</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://wkrg.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wkrg.com&amp;id=85383843&amp;t=1492860862&amp;back=http%3A%2F%2Fwkrg.com%2F2017%2F04%2F22%2Fsanctuary-cities-could-lose-federal-grant-money%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//mgtvwkrg.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="WKRG &raquo; Feed" href="http://wkrg.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WKRG &raquo; Comments Feed" href="http://wkrg.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WKRG &raquo; Sanctuary Cities Could Lose Federal Grant Money Comments Feed" href="http://wkrg.com/2017/04/22/sanctuary-cities-could-lose-federal-grant-money/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="description" content="News Mobile Al News for Mobile Alabama News Mobile Weather News Alabama Mobile WKRG News 5 is the CBS affiliate for Mobile AL and Pensacola FL covering Local News Sports Entertainment and Weather">
<meta name="google-site-verification" content="XUIervd5xpPhPlLPdF1RPqSk8KYul2MPywl3_bfvFBA">
<meta name="google-site-verification" content="07e_JC57dQ2iJscG402lpVfZSJAuAxVAk3ZQn_FiexY">
<meta name="google-play-app" content="app-id=com.doapps.android.mln.MLN_e95d0f97a6f7cb36caa1140d83db191f">
<meta name="apple-itunes-app" content="app-id=560952787">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">

<meta name='description' content='WASHINGTON (AP) - The Trump administration is putting on notice officials in several major cities that are sanctuaries for immigrants in the U.S. illegally. The administration has sent letters warning that they may lose law enforcement grant money unless they document cooperation with federal immigration authorities. The Justice Department&#039;s inspector general has identified nine jurisdictions' />
<meta name='keywords' content='chicago, immigration, New Orleans, NEW YORK, philadelphia, sanctuary cities, News' />
<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:site' content='@wkrg' />
<meta name='twitter:title' content='Sanctuary Cities Could Lose Federal Grant Money' />
<meta name='twitter:description' content='WASHINGTON (AP) - The Trump administration is putting on notice officials in several major cities that are sanctuaries for immigrants in the U.S. illegally. The administration has sent letters warning that they may lose law enforcement grant money unless they document cooperation with federal immigration authorities. The Justice Department&#039;s inspector general has identified nine jurisdictions' />
<meta name='apple-itunes-app' content='app-id=560952787' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj+EOgjAMhF/I2aBo5IfxWcaoMFxHQzeJb++QqBEN/lnay329GwysTOcD+gAUFbtYWy8wsOlICVmHt9m2NiIr+I05e0GBFgNrc1GPbcluuh6TTqzD6CCsrEaHlGxLGPH+SY1jk7IWY6b6Zck9iqj0ko2kQpOC/tSjscr0D0jGT2VCLfgu2ETLa/i6OUXB1TK8OynWNSofqcReoMKzji7M9fHUiY5Zvis2eVZsD+0dJJGiQQ==' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1492720105h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
.hero-wrapper .entry-thumbnail{background: url( "https://mgtvwkrg.files.wordpress.com/2015/10/herowings2.jpg" );}body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://mgtvwkrg.files.wordpress.com/2016/02/bg-wkrg-wallpaper.png?w=1000&h=1440&crop=1 ), url( https://mgtvwkrg.files.wordpress.com/2016/02/bg-wkrg-repeater.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://mgtvwkrg.files.wordpress.com/2016/02/bg-wkrg-wallpaper.png ), url( https://mgtvwkrg.files.wordpress.com/2016/02/bg-wkrg-repeater.png );} body .site-header .site-header-container{background-image: url( https://mgtvwkrg.files.wordpress.com/2016/02/bg-wkrg-wallpaper.png ), url( https://mgtvwkrg.files.wordpress.com/2016/02/bg-wkrg-repeater.png );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #1a4a7a; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9j9EKwjAMRX/IGoVN54P4LVmtWaVtRpOx37dDYQ6lTz0X7kkTmEdjOalLCnEyY5jIJ4HZ38mpQGFFyhhX2luRHfzXyLEJbFE9p00wj4A+19Ts+sBUkKC0vmJNQrsM7zGvVKuPLPreBGTAvPz1eWuWsPUYyinE2/Aj6eCiExgaoMA9hqVwi9djczmcu1Pbtc8XckaJZQ==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjusKwjAMRl/IrttQxB/is3Rt3FJ7mU26oU9vBwqKogiBQHK+k8h5FBi0ywZI2lLnDOlyb5WllfwGCI99UgyVx/CAdQwMgRfWxw4diEyQVF9mRXSMH7gxEnsgKtCH7etLGCaE+SdmgUelTyIB4fXNygOUe3LCUToMwoNBJYkVo15UEwQTU9XlYNy/2QGUgafswe+b9a7dtnVTb+wNqNKIgg=='></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>

<script async src="//js-sec.indexww.com/ht/p/184979-32278774241098.js"></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mgtvwkrg.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://wkrg.com/2017/04/22/sanctuary-cities-could-lose-federal-grant-money/" />
<link rel='shortlink' href='http://wp.me/p5MgeL-1qqO' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fwkrg.com%2F2017%2F04%2F22%2Fsanctuary-cities-could-lose-federal-grant-money%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fwkrg.com%2F2017%2F04%2F22%2Fsanctuary-cities-could-lose-federal-grant-money%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sanctuary Cities Could Lose Federal Grant Money" />
<meta property="og:url" content="http://wkrg.com/2017/04/22/sanctuary-cities-could-lose-federal-grant-money/" />
<meta property="og:description" content="WASHINGTON (AP) &#8211; The Trump administration is putting on notice officials in several major cities that are sanctuaries for immigrants in the U.S. illegally. The administration has sent letter…" />
<meta property="article:published_time" content="2017-04-22T11:34:02+00:00" />
<meta property="article:modified_time" content="2017-04-22T11:34:02+00:00" />
<meta property="og:site_name" content="WKRG" />
<meta property="og:image" content="https://mgtvwkrg.files.wordpress.com/2017/02/sanctuary-city.jpg?w=1200" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="WKRG" />
<meta name="twitter:image:src" content="https://mgtvwkrg.files.wordpress.com/2017/02/sanctuary-city.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@WKRG" />
<meta property="article:publisher" content="https://www.facebook.com/WKRG.News.5" />
<meta name="twitter:title" content="Sanctuary Cities Could Lose Federal Grant Money" />
<meta name="twitter:description" content="WASHINGTON (AP) &#8211; The Trump administration is putting on notice officials in several major cities that are sanctuaries for immigrants in the U.S. illegally. The administration has sent letter…" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/6d7cfadd1f58afc062fb45efdcb7413b?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/6d7cfadd1f58afc062fb45efdcb7413b?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/6d7cfadd1f58afc062fb45efdcb7413b?s=114" />
<link rel='openid.server' href='http://mgtvwkrg.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://mgtvwkrg.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wkrg.com/osd.xml" title="WKRG" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript" id="bob_tag_loader">
		var cats = "News";
		var bob_kw = "chicago,immigration,New Orleans,NEW YORK,philadelphia,sanctuary cities";
		var bob_desc = "WASHINGTON (AP) - The Trump administration is putting on notice officials in several major cities that are sanctuaries for immigrants in the U.S. illegally. The administration has sent letters warning that they may lose law enforcement grant money unless they document cooperation with federal immigration authorities. The Justice Department's inspector general has identified nine jurisdictions";

		var cat_data  = "&cats=" + cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc;
		var bob_cb  = '1';
		bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
		(function() {
		var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
		bob_tag.async = true;
		bob_tag.id = "bob_tag";
		bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?cms=wp&bob_cb=' + bob_cb + cat_data;
		var bts = document.getElementsByTagName('script')[0];
		bts.parentNode.insertBefore(bob_tag, bts);
		})();
	</script>
	
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1569447166698729');
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1569447166698729&#038;ev=PageView&#038;noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
	<meta property="fb:pages" content="275851267499" />
		<script type="text/javascript">var ssaUrl = '"http:\/\/pixel.sitescout.com\/iap\/ba816f9b1447566d"';new Image().src = ssaUrl;</script>
	

<meta http-equiv="refresh" content="1800">
<meta name="application-name" content="WKRG" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Mobile AL Breaking News, Weather for the Gulf Coast" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wkrg.com/feed/;icon-uri=http://0.gravatar.com/blavatar/6d7cfadd1f58afc062fb45efdcb7413b?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://wkrg.com/2017/04/22/sanctuary-cities-could-lose-federal-grant-money/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=5MgeL&#038;cscache=6&#038;csrev=38" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-339934 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">


	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5ZNV73J"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-5ZNV73J");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-primary" class="menu"><li class="menu-item"><a href="http://wkrg.com/" rel="home">Home</a></li><li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-66"><a title="Watch Mobile News Live WKRG News Live and OnDemand" href="http://wkrg.com/watch-now/">Watch Now</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a title="WKRG Mobile News Streaming and On Demand" href="http://wkrg.com/watch-now/">Watch WKRG News</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a title="Watch CBS Shows Online OnDemand" href="http://wkrg.com/watch-cbs-shows/">Watch CBS Shows</a></li>
	<li id="menu-item-114169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114169"><a href="http://wkrg.com/cbsn/">Watch Live: CBSN</a></li>
	<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a title="WKRG Mobile TV Schedule Mobile Alabama" href="http://wkrg.com/wkrg-programming-schedule/">Programming Schedule</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-has-children menu-item-13"><a title="Mobile News for Mobile Al News " href="http://wkrg.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a title="Mobile Local News Mobile Alabama" href="http://wkrg.com/category/news/local-news/">Local News</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-58"><a title="News Alabama News Florida News Mississippi" href="http://wkrg.com/category/news/state-regional/">State / Regional</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://wkrg.com/category/news/national/">National</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-57"><a href="http://wkrg.com/category/news/political/">Political</a></li>
	<li id="menu-item-2476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2476"><a href="http://wkrg.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://wkrg.com/category/news/health/">Health</a></li>
	<li id="menu-item-3745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3745"><a href="http://wkrg.com/category/news/consumer/">Consumer</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://wkrg.com/category/news/business/">Business</a></li>
	<li id="menu-item-11658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11658"><a href="http://wkrg.com/category/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://wkrg.com/category/news/international/">International</a></li>
	<li id="menu-item-3746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3746"><a href="http://wkrg.com/category/news/military-and-defense/">Military and Defense</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://wkrg.com/category/news/technology-science/">Technology &amp; Science</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://wkrg.com/category/news/strange/">Strange</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a title="Scams around Mobile" href="http://wkrg.com/category/news/scam-busters/">Scam Busters</a></li>
	<li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="http://wkrg.com/mobile-news-app/">News App</a></li>
	<li id="menu-item-198621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198621"><a href="http://wkrg.com/category/news/zika-virus/">Zika Virus</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a title="Mobile Weather Mobile Forecast Weather Outlook for Mobile" href="http://wkrg.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248"><a title="Todays Mobile Weather Outlook" href="/2015/04/20/todays-mobile-weather-forecast-outlook/">Today&#8217;s Outlook</a></li>
	<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a title="Mobile Weather Forecast" href="http://wkrg.com/weather/extended-forecast/">Extended Forecast</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a title="Mobile Local Radar" href="http://wkrg.com/weather/local-radar/">Local Radar</a></li>
	<li id="menu-item-1476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1476"><a href="http://wkrg.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285"><a title="Satellite Weather Imagery " href="http://wkrg.com/weather/southeast-satellite/">Southeast Satellite</a></li>
	<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a title="Tropical Weather Hurricane Tracking" href="http://wkrg.com/category/weather/tropics/">Hurricane / Tropics</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a title="Weather Education and Weather Information" href="http://wkrg.com/category/weather-education/">Weather Education</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a title="Mobile Tides and Marine Forecast for Mobile Al and the Gulf Coast" href="http://wkrg.com/weather/local-tides-and-marine-weather/">Tides and Marine</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a title="Mobile AL Weather App for iPhone and Android " href="http://wkrg.com/weather/mobile-weather-app/">Weather App</a></li>
	<li id="menu-item-70443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70443"><a href="http://wkrg.com/weather/live-cams/">ALFA Web Cameras</a></li>
</ul>
</li>
<li id="menu-item-8199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8199"><a href="http://wkrg.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-53827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53827"><a href="http://wkrg.com/category/sports/high-school-football/">High School Football</a></li>
	<li id="menu-item-8201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8201"><a href="http://wkrg.com/category/sports/college-football/">College Football</a></li>
	<li id="menu-item-8200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8200"><a href="http://wkrg.com/category/sports/college-basketball/">College Basketball</a></li>
	<li id="menu-item-8207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8207"><a href="http://wkrg.com/category/sports/nfl/">NFL</a></li>
	<li id="menu-item-8206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8206"><a href="http://wkrg.com/category/sports/nba/">NBA</a></li>
	<li id="menu-item-8204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8204"><a href="http://wkrg.com/category/sports/mlb/">MLB</a></li>
	<li id="menu-item-8208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8208"><a href="http://wkrg.com/category/sports/nhl/">NHL</a></li>
	<li id="menu-item-8202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8202"><a href="http://wkrg.com/category/sports/golf/">Golf</a></li>
	<li id="menu-item-8205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8205"><a href="http://wkrg.com/category/sports/nascar/">NASCAR</a></li>
	<li id="menu-item-8203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8203"><a href="http://wkrg.com/category/sports/indycar/">IndyCar</a></li>
</ul>
</li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-120"><a href="http://wkrg.com/contact-us/">More</a>
<ul class="sub-menu">
	<li id="menu-item-45853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45853"><a href="http://wkrg.com/wkrg-sms-txt-alerts/">SMS Text Alerts</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://wkrg.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-321501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321501"><a href="http://wkrg.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-9325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9325"><a href="http://wkrg.com/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="http://wkrg.com/staff-bios/">Staff Bios</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a title="Gardening for the Mobile Alabama Gulf Coast" href="http://wkrg.com/category/gardening/">Plain Gardening</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a title="Take5 Daily Recipes" href="http://wkrg.com/category/recipes/">Recipes</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a title="Live Traffic conditions and Camera For Mobile Alabama" href="http://wkrg.com/live-traffic/">Live Traffic</a></li>
	<li id="menu-item-310438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310438"><a href="http://wkrg.com/category/mardi-gras/">Mardi Gras</a></li>
	<li id="menu-item-323784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323784"><a href="http://wkrg.com/category/contests/">Contests</a></li>
</ul>
</li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-133"><a href="http://wkrg.com/marketplace/">Home/Health Connections</a>
<ul class="sub-menu">
	<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://wkrg.wmpsites.com/wkrg-health-connections/">Health Connections</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://wkrg.wmpsites.com/wkrg-home-connections/">Home Connections</a></li>
</ul>
</li>
<li id="menu-item-213656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-213656"><a href="http://wkrg.com/category/cw55-news/">CW55 News</a>
<ul class="sub-menu">
	<li id="menu-item-219882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219882"><a title="WFNA Programming Schedule" href="http://wkrg.com/cw55-programming-schedule/">CW55 Schedule</a></li>
</ul>
</li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://wkrg.com/" rel="home">
			<img src="https://mgtvwkrg.files.wordpress.com/2015/10/logo-wkrg-large1.png" alt="WKRG">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/85.png" alt="Clear">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">69&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Clear</p>
					<ul class="weather-capsule-list">
						<li>Hi: 83&deg; F</li>
						<li>Lo: 64&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-container"><ul id="menu-weather-header" class="menu inline-navigation"><li id="menu-item-249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249"><a title="Mobile&#8217;s Weather Outlook and Daily Forecast" href="/2015/04/20/todays-mobile-weather-forecast-outlook/">Today’s Outlook</a></li>
<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a title="Mobile Radar and Interactive Local Radar" href="http://wkrg.com/weather/local-radar/">Local Radar</a></li>
<li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289"><a title="Weather Local Mobile Weather Forecast " href="http://wkrg.com/weather/extended-forecast/">Extended Forecast</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a title="WKRG Mobile Weather App for iPhone and Android" href="http://wkrg.com/weather/mobile-weather-app/">Weather App</a></li>
</ul></div>										</nav>
									</section>

																				<aside class="alert-pill alert-weather">
			<h1 class="alert-title"><a href="http://wkrg.com/weather/weather-alerts/">1 Weather Alert</a></h1>
		</aside>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://wkrg.com/" rel="home" class="home-link">Home</a>
															<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-66"><a title="Watch Mobile News Live WKRG News Live and OnDemand" href="http://wkrg.com/watch-now/">Watch Now</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a title="WKRG Mobile News Streaming and On Demand" href="http://wkrg.com/watch-now/">Watch WKRG News</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a title="Watch CBS Shows Online OnDemand" href="http://wkrg.com/watch-cbs-shows/">Watch CBS Shows</a></li>
	<li id="menu-item-114169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114169"><a href="http://wkrg.com/cbsn/">Watch Live: CBSN</a></li>
	<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a title="WKRG Mobile TV Schedule Mobile Alabama" href="http://wkrg.com/wkrg-programming-schedule/">Programming Schedule</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-13"><a title="Mobile News for Mobile Al News " href="http://wkrg.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a title="Mobile Local News Mobile Alabama" href="http://wkrg.com/category/news/local-news/">Local News</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a title="News Alabama News Florida News Mississippi" href="http://wkrg.com/category/news/state-regional/">State / Regional</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://wkrg.com/category/news/national/">National</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://wkrg.com/category/news/political/">Political</a></li>
	<li id="menu-item-2476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2476"><a href="http://wkrg.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://wkrg.com/category/news/health/">Health</a></li>
	<li id="menu-item-3745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3745"><a href="http://wkrg.com/category/news/consumer/">Consumer</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://wkrg.com/category/news/business/">Business</a></li>
	<li id="menu-item-11658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11658"><a href="http://wkrg.com/category/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://wkrg.com/category/news/international/">International</a></li>
	<li id="menu-item-3746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3746"><a href="http://wkrg.com/category/news/military-and-defense/">Military and Defense</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://wkrg.com/category/news/technology-science/">Technology &amp; Science</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://wkrg.com/category/news/strange/">Strange</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a title="Scams around Mobile" href="http://wkrg.com/category/news/scam-busters/">Scam Busters</a></li>
	<li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="http://wkrg.com/mobile-news-app/">News App</a></li>
	<li id="menu-item-198621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198621"><a href="http://wkrg.com/category/news/zika-virus/">Zika Virus</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-339941" class="media-object  post-339941 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-international category-news">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wkrg.com/ap/philippine-troops-kill-suspected-militant-on-resort-island/"  rel="bookmark">Philippine troops kill suspected militant on resort island</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-04-22T06:24:08+00:00"
				data-standard-view="1m"
			>1 min</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>MANILA, Philippines (AP) — Philippine security officials say government forces have killed a suspected Muslim militant in new fighting in a &hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-339935" class="media-object  post-339935 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-international category-news">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wkrg.com/ap/spain-13-injured-as-ferry-slams-into-port-in-canary-islands/"  rel="bookmark">Spain: 13 injured as ferry slams into port in Canary Islands</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-04-22T06:04:10+00:00"
				data-standard-view="21m"
			>21 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>MADRID (AP) — Spanish authorities say 13 passengers aboard a ferry have been injured when the boat slammed into a breakwater in a port on th&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-339927" class="title-object post-339927 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news tag-camp-smile tag-crawfish tag-event tag-kids tag-krawfish-for-kids">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wkrg.com/2017/04/22/krawfish-for-kids-event-happening-today/" rel="bookmark">Krawfish for Kids Event Happening Today</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-04-22T05:34:42+00:00"
				data-standard-view="50m"
			>50 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-339929" class="title-object post-339929 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wkrg.com/ap/supply-ship-named-for-john-glenn-arrives-at-space-station/" rel="bookmark">Supply ship named for John Glenn arrives at space station</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-04-22T06:14:45+00:00"
				data-standard-view="10m"
			>10 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-339928" class="title-object post-339928 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-international category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wkrg.com/ap/french-overseas-territories-kicking-off-presidential-voting/" rel="bookmark">French overseas territories kicking off presidential voting</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-04-22T06:24:17+00:00"
				data-standard-view="1m"
			>1 min</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-16"><a title="Mobile Weather Mobile Forecast Weather Outlook for Mobile" href="http://wkrg.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248"><a title="Todays Mobile Weather Outlook" href="/2015/04/20/todays-mobile-weather-forecast-outlook/">Today&#8217;s Outlook</a></li>
	<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a title="Mobile Weather Forecast" href="http://wkrg.com/weather/extended-forecast/">Extended Forecast</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a title="Mobile Local Radar" href="http://wkrg.com/weather/local-radar/">Local Radar</a></li>
	<li id="menu-item-1476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1476"><a href="http://wkrg.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285"><a title="Satellite Weather Imagery " href="http://wkrg.com/weather/southeast-satellite/">Southeast Satellite</a></li>
	<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a title="Tropical Weather Hurricane Tracking" href="http://wkrg.com/category/weather/tropics/">Hurricane / Tropics</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a title="Weather Education and Weather Information" href="http://wkrg.com/category/weather-education/">Weather Education</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a title="Mobile Tides and Marine Forecast for Mobile Al and the Gulf Coast" href="http://wkrg.com/weather/local-tides-and-marine-weather/">Tides and Marine</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a title="Mobile AL Weather App for iPhone and Android " href="http://wkrg.com/weather/mobile-weather-app/">Weather App</a></li>
	<li id="menu-item-70443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70443"><a href="http://wkrg.com/weather/live-cams/">ALFA Web Cameras</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://wkrg.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/85.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">69&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Clear</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">69&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">SSW 5</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">93%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">67&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">6:17 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">7:24 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
						<div id="wx-nav-super">
<div class="wx-nav-float">
<a href="/weather/extended-forecast/" title="Weather Forcast for the Mobile Gulf Coast">
<img src="http://wx.wkrg.com/weather/forecast_extended_small120.jpg" alt="Mobile Gulf Coast Weather Forecast">
<br>Weather Forecast</a>
</div>

<div class="wx-nav-float">
<a href="/weather/local-radar/" title="Mobile Weather Doppler Radar">
<img src="http://wx.wkrg.com/weather/radar_local_small120.jpg" alt="Doppler Weather Radar Mobile">
<br>Local Radar</a>
</div>
</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-8199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8199"><a href="http://wkrg.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-53827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53827"><a href="http://wkrg.com/category/sports/high-school-football/">High School Football</a></li>
	<li id="menu-item-8201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8201"><a href="http://wkrg.com/category/sports/college-football/">College Football</a></li>
	<li id="menu-item-8200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8200"><a href="http://wkrg.com/category/sports/college-basketball/">College Basketball</a></li>
	<li id="menu-item-8207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8207"><a href="http://wkrg.com/category/sports/nfl/">NFL</a></li>
	<li id="menu-item-8206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8206"><a href="http://wkrg.com/category/sports/nba/">NBA</a></li>
	<li id="menu-item-8204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8204"><a href="http://wkrg.com/category/sports/mlb/">MLB</a></li>
	<li id="menu-item-8208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8208"><a href="http://wkrg.com/category/sports/nhl/">NHL</a></li>
	<li id="menu-item-8202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8202"><a href="http://wkrg.com/category/sports/golf/">Golf</a></li>
	<li id="menu-item-8205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8205"><a href="http://wkrg.com/category/sports/nascar/">NASCAR</a></li>
	<li id="menu-item-8203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8203"><a href="http://wkrg.com/category/sports/indycar/">IndyCar</a></li>
</ul>
</li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-120"><a href="http://wkrg.com/contact-us/">More</a>
<ul class="sub-menu">
	<li id="menu-item-45853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45853"><a href="http://wkrg.com/wkrg-sms-txt-alerts/">SMS Text Alerts</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://wkrg.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-321501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321501"><a href="http://wkrg.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-9325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9325"><a href="http://wkrg.com/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="http://wkrg.com/staff-bios/">Staff Bios</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a title="Gardening for the Mobile Alabama Gulf Coast" href="http://wkrg.com/category/gardening/">Plain Gardening</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a title="Take5 Daily Recipes" href="http://wkrg.com/category/recipes/">Recipes</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a title="Live Traffic conditions and Camera For Mobile Alabama" href="http://wkrg.com/live-traffic/">Live Traffic</a></li>
	<li id="menu-item-310438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310438"><a href="http://wkrg.com/category/mardi-gras/">Mardi Gras</a></li>
	<li id="menu-item-323784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323784"><a href="http://wkrg.com/category/contests/">Contests</a></li>
</ul>
</li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-133"><a href="http://wkrg.com/marketplace/">Home/Health Connections</a>
<ul class="sub-menu">
	<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://wkrg.wmpsites.com/wkrg-health-connections/">Health Connections</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://wkrg.wmpsites.com/wkrg-home-connections/">Home Connections</a></li>
</ul>
</li>
<li id="menu-item-213656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-213656"><a href="http://wkrg.com/category/cw55-news/">CW55 News</a>
<ul class="sub-menu">
	<li id="menu-item-219882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219882"><a title="WFNA Programming Schedule" href="http://wkrg.com/cw55-programming-schedule/">CW55 Schedule</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://wkrg.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/85.png" alt="Clear">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">69&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Clear</p>
					<ul class="weather-capsule-list">
						<li>Hi: 83&deg; F</li>
						<li>Lo: 64&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-339934" class="content-single post-339934 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-chicago tag-immigration tag-new-orleans tag-new-york tag-philadelphia tag-sanctuary-cities" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Sanctuary Cities Could Lose Federal Grant Money</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
	<img alt='' src='http://0.gravatar.com/avatar/?s=44&#038;d=404&#038;r=G' class='avatar avatar-44' height='44' width='44' />	
<span class="byline">By <a href="http://wkrg.com/author/associated-press/" title="Posts by Associated Press" class="author url fn" rel="author">Associated Press</a></span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-04-22T06:34:02+00:00">April 22, 2017, 6:34 am</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-339934" class="share-twitter sd-button share-icon no-text" href="http://wkrg.com/2017/04/22/sanctuary-cities-could-lose-federal-grant-money/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-339934" class="share-google-plus-1 sd-button share-icon no-text" href="http://wkrg.com/2017/04/22/sanctuary-cities-could-lose-federal-grant-money/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-339934" class="share-facebook sd-button share-icon no-text" href="http://wkrg.com/2017/04/22/sanctuary-cities-could-lose-federal-grant-money/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-339934" class="share-pinterest sd-button share-icon no-text" href="http://wkrg.com/2017/04/22/sanctuary-cities-could-lose-federal-grant-money/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="650" height="366" src="https://mgtvwkrg.files.wordpress.com/2017/02/sanctuary-city.jpg?w=650" class="attachment-large size-large wp-post-image" alt="" srcset="https://mgtvwkrg.files.wordpress.com/2017/02/sanctuary-city.jpg?w=650 650w, https://mgtvwkrg.files.wordpress.com/2017/02/sanctuary-city.jpg?w=1300 1300w, https://mgtvwkrg.files.wordpress.com/2017/02/sanctuary-city.jpg?w=150 150w, https://mgtvwkrg.files.wordpress.com/2017/02/sanctuary-city.jpg?w=300 300w, https://mgtvwkrg.files.wordpress.com/2017/02/sanctuary-city.jpg?w=768 768w, https://mgtvwkrg.files.wordpress.com/2017/02/sanctuary-city.jpg?w=1024 1024w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="302816" data-permalink="http://wkrg.com/2017/02/01/birmingham-passes-sanctuary-city-resolution-bentley-says-alabama-wont-support/sanctuary-city/" data-orig-file="https://mgtvwkrg.files.wordpress.com/2017/02/sanctuary-city.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://mgtvwkrg.files.wordpress.com/2017/02/sanctuary-city.jpg?w=300" data-large-file="https://mgtvwkrg.files.wordpress.com/2017/02/sanctuary-city.jpg?w=650" />
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<p>WASHINGTON (AP) &#8211; The Trump administration is putting on notice officials in several major cities that are sanctuaries for immigrants in the U.S. illegally.</p>
<p>The administration has sent letters warning that they may lose law enforcement grant money unless they document cooperation with federal immigration authorities.</p>
<p>The Justice Department&#8217;s inspector general has identified nine jurisdictions as limiting the information local law enforcement can provide to federal immigration authorities about those in their custody.</p>
<p>The jurisdictions include the state of California and the cities of New York, Chicago, Philadelphia and New Orleans.</p>
<p>Some of the localities remain defiant, despite risking the loss of money that police agencies use to pay for everything from body cameras to bulletproof vests.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-339934" class="share-facebook sd-button share-icon no-text" href="http://wkrg.com/2017/04/22/sanctuary-cities-could-lose-federal-grant-money/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-339934" class="share-pinterest sd-button share-icon no-text" href="http://wkrg.com/2017/04/22/sanctuary-cities-could-lose-federal-grant-money/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-339934" class="share-twitter sd-button share-icon no-text" href="http://wkrg.com/2017/04/22/sanctuary-cities-could-lose-federal-grant-money/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://wkrg.com/2017/04/22/sanctuary-cities-could-lose-federal-grant-money/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://wkrg.com/2017/04/22/sanctuary-cities-could-lose-federal-grant-money/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://wkrg.com/2017/04/22/sanctuary-cities-could-lose-federal-grant-money/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-339934" class="share-google-plus-1 sd-button share-icon no-text" href="http://wkrg.com/2017/04/22/sanctuary-cities-could-lose-federal-grant-money/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-kindle"><div class="kindleWidget kindle_button"><a rel="nofollow" data-shared="" class="share-kindle sd-button share-icon no-text" href="https://www.amazon.com/gp/sendtokindle/widget-popup?ie=UTF&url=http://wkrg.com/2017/04/22/sanctuary-cities-could-lose-federal-grant-money/" target="_blank" title="Click to send this to your Kindle device"><span></span><span class="sharing-screen-reader-text">Click to send this to your Kindle device (Opens in new window)</span></a></div></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://wkrg.com/2017/04/22/sanctuary-cities-could-lose-federal-grant-money/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://wkrg.com/2017/04/22/sanctuary-cities-could-lose-federal-grant-money/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-339934" class="share-linkedin sd-button share-icon no-text" href="http://wkrg.com/2017/04/22/sanctuary-cities-could-lose-federal-grant-money/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div>
								<!-- No related posts to display. -->
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://wkrg.com/2017/04/22/paint-the-town-blue-to-spread-autism-awareness/">
				&laquo; Previous Story			</a>
							</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
	<div itemprop="comment">
		
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus</a>.</noscript>

<div id="comments" class="comments-area" data-show-immediately="0">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/22/sanctuary-cities-could-lose-federal-grant-money/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://wkrg.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="945fbd9c99" /><input type="hidden" name="_wp_http_referer" value="/2017/04/22/sanctuary-cities-could-lose-federal-grant-money/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='339934' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="09aca1b27e" /></p>
<input type="hidden" name="genseq" value="1492860862" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	</div>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div data-sidebar-index="other-sidebar" data-do-async-sidebar="0"><div class="widget-visibility-wrapper show-on-any"><aside id="lin_featured_article_widget-3" class="widget widget_lin_featured_article_widget">
<article id="post-392" class="media-object  post-392 post type-post status-publish format-video has-post-thumbnail hentry category-tropics category-mobile-forecast category-top-video category-weather tag-alabama tag-cloud tag-florida tag-forecast tag-mississippi tag-outlook tag-pensacola tag-prediction tag-sky tag-temperature tag-todays-weather tag-weather-2 tag-wind tag-wkrg post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wkrg.com/2015/04/20/todays-mobile-weather-forecast-outlook/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwkrg.files.wordpress.com/2015/04/melissa341.png?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Warm and Humid Again" srcset="https://mgtvwkrg.files.wordpress.com/2015/04/melissa341.png?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwkrg.files.wordpress.com/2015/04/melissa341.png?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="339919" data-permalink="http://wkrg.com/2015/04/20/todays-mobile-weather-forecast-outlook/melissa-318/" data-orig-file="https://mgtvwkrg.files.wordpress.com/2015/04/melissa341.png" data-orig-size="864,486" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Warm and Humid Again" data-image-description="&lt;p&gt;Showers at or After Sunset&lt;/p&gt;
" data-medium-file="https://mgtvwkrg.files.wordpress.com/2015/04/melissa341.png?w=300" data-large-file="https://mgtvwkrg.files.wordpress.com/2015/04/melissa341.png?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wkrg.com/2015/04/20/todays-mobile-weather-forecast-outlook/"  rel="bookmark">A Warm, Dry Day with a Wetter Night</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-04-22T04:38:38+00:00"
				data-standard-view="1h"
			>4:38 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Today is warm, partly sunny, and mainly dry. Around or after sunset, showers and thunderstorms will move in.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-16" class="widget widget_text"><h1 class="widget-title">Trending on WKRG.com</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-b5de2698e7617e19ad6355a264f86a43-58fb3fbe83b1a" target="wpcom-iframe-b5de2698e7617e19ad6355a264f86a43-58fb3fbe83b1a" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Fmgtvwkrg.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300px" />
							<input type="hidden" name="height" value="295px" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9d2tyZyIgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI5NXB4IiBmcmFtZWJvcmRlcj0iMCIgc2Nyb2xsaW5nPSJubyIgY2xhc3M9IiIgYWxsb3dmdWxsc2NyZWVuPSIiIHJlc2l6ZT0iMCIgcmVwbGFjZV9hdHRyaWJ1dGVzPSIxIj48L2lmcmFtZT4=,4379ddc30b56fcfb5afa6541a55233126d711a42" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="b5de2698e7617e19ad6355a264f86a43" />
					</form>
		
				<iframe
						name="wpcom-iframe-b5de2698e7617e19ad6355a264f86a43-58fb3fbe83b1a"
			id="wpcom-iframe-b5de2698e7617e19ad6355a264f86a43-58fb3fbe83b1a"
			frameborder="0"
			scrolling="no"
			width="300px" 			height="295px" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-b5de2698e7617e19ad6355a264f86a43-58fb3fbe83b1a');
				var iframe = document.getElementById('wpcom-iframe-b5de2698e7617e19ad6355a264f86a43-58fb3fbe83b1a');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-b5de2698e7617e19ad6355a264f86a43-58fb3fbe83b1a'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h1 class="widget-title">Twitter</h1><a class="twitter-timeline" data-height="550" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-widget-id="522419499878735872">My Tweets</a></aside></div><!-- .widget-visibility-wrapper --></div><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://wkrg.com/" rel="home">WKRG</a></h2>
															<a href="http://www.nexstar.tv" class="footer-logo">
																						<img width="180" height="94" src="https://mgtvwkrg.files.wordpress.com/2017/01/nexstar-logo-black.png?w=180" class="attachment-medium size-medium" alt="" srcset="https://mgtvwkrg.files.wordpress.com/2017/01/nexstar-logo-black.png 180w, https://mgtvwkrg.files.wordpress.com/2017/01/nexstar-logo-black.png?w=150 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="296439" data-permalink="http://wkrg.com/nexstar-logo-black/" data-orig-file="https://mgtvwkrg.files.wordpress.com/2017/01/nexstar-logo-black.png" data-orig-size="180,94" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar-logo-black" data-image-description="" data-medium-file="https://mgtvwkrg.files.wordpress.com/2017/01/nexstar-logo-black.png?w=180" data-large-file="https://mgtvwkrg.files.wordpress.com/2017/01/nexstar-logo-black.png?w=180" />																						</a>
														<p>© 1998-2017 (wkrg.com) | Nexstar Broadcasting, Inc. | All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-2"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-157070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157070"><a href="http://wkrg.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-157071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157071"><a href="http://wkrg.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="https://publicfiles.fcc.gov/tv-profile/wkrg-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/804ec91e-88fc-37de-4d28-40f80ca7f326/">EEO Report</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://wkrg.com/childrens-programming/">WKRG Children&#8217;s Programming</a></li>
<li id="menu-item-219958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219958"><a href="http://wkrg.com/wfna-childrens-programming/">WFNA Children’s Programming</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://wkrg.com/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="https://publicfiles.fcc.gov/tv-profile/wkrg-tv">WKRG FCC Public File</a></li>
<li id="menu-item-219959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219959"><a href="https://publicfiles.fcc.gov/tv-profile/wfna">WFNA FCC Public File</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://wkrg.com/problems-with-the-fcc-public-file/">Problems with the FCC Public File</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://wkrg.com/advertising-terms-and-conditions-and-credit-policy/">Advertising Terms and Conditions and Credit Policy</a></li>
</ul></div></div><div class="column-navigation column-navigation-2"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://wkrg.com/contact-us/">Contact Us</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a title="Watch Mobile News Live Now" href="http://wkrg.com/watch-now/">Streaming Video Now</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307"><a href="http://wkrg.com/mobile-news-app/">News App</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308"><a href="http://wkrg.com/weather/mobile-weather-app/">Weather App</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="http://wkrg.com/wkrg-programming-schedule/">WKRG Programming Schedule</a></li>
<li id="menu-item-219948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219948"><a title="WFNA CW55 Programming Schedule" href="http://wkrg.com/cw55-programming-schedule/">WFNA Programming Schedule</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="http://wkrg.com/watch-cbs-shows/">CBS Shows On Demand</a></li>
<li id="menu-item-321497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321497"><a href="http://wkrg.com/work-for-us/">Work for Us</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="http://wkrg.com/internships/">Internships</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://wkrg.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/WKRG">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/WKRG.News.5">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="https://www.youtube.com/user/WKRGNews">
					<span>Follow us on YouTube</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item googleplus" href="https://plus.google.com/+WKRGNews/posts" rel="publisher">
					<span>Follow us on Google+</span>
									</a>
			</li>
											<li>
				<a class="social-icon-item instagram" href="https://instagram.com/WKRG5">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<div class="mobile">
				<div id='nx-mweb-adhesion' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>			</div>

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
			<img src="http://clickserv.sitescout.com/conv/b862f50a2fc07411" border="0" />
		<img height="1" width="1" style="border-style:none;" src="//insight.adsrvr.org/track/evnt/?adv=5lxm8w6&#038;ct=0:3gcilm9y&#038;fmt=3"/>
	
<div id="gallery-above-ad" style="display: none;">
	</div>
<div id="gallery-sidebar-ad" style="display: none;">
	</div>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201716y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/mgtvwkrg.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/mgtvwkrg.wordpress.com\/wp-login.php?action=logout&_wpnonce=674c0f5afa","homeURL":"http:\/\/wkrg.com\/","postID":"339934","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/wkrg.com\/2017\/04\/22\/sanctuary-cities-could-lose-federal-grant-money\/":339934};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/22/sanctuary-cities-could-lose-federal-grant-money/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script>
			jQuery( document ).on( 'ready', function() {
				jQuery.getScript( 'https://d1xnn692s7u6t6.cloudfront.net/widget.js', jetpack_sharing_kindle_init );
			} );

			jQuery( document.body ).on( 'post-load', jetpack_sharing_kindle_init );

			function jetpack_sharing_kindle_init() {
				jQuery( '.share-kindle' ).on( 'click', function( event ) {
					event.preventDefault();

					return true;
				} );

				if ( window.$SendToKindle && window.$SendToKindle.Widget ) {
					$SendToKindle.Widget.init( {
						'title': 		'.entry-title',
						'published': 	'.entry-date', 
						'content': 		'.post',
						'exclude': 		'.sharedaddy'
					} );
				}
			}
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#1a4a7a"},"singular":{"permalink":"http:\/\/wkrg.com\/2017\/04\/22\/sanctuary-cities-could-lose-federal-grant-money\/","postType":"post","showContinueReading":true},"stationId":"wkrg","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/mgtvwkrg.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"339934 http:\/\/wkrg.com\/?p=339934","shortname":"wkrg","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"]},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false},"asyncSidebars":{"endpoint":"http:\/\/wkrg.com\/wp-json\/lin\/v1\/sidebars\/asynchronicity","queryString":{"year":"2017","monthnum":"04","day":"22","name":"sanctuary-cities-could-lose-federal-grant-money"}}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-60088952-8","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkF1uAjEMhC/UxLCiQn2oOArKJm5wyF8TZ7fcvlkQErSIqq+2Z/zNwJyFTpExMrgKBifSmL+kqy9wswpNZN8sxQqejljhs2HDg4rGY3lyrFMIfSQuIreoR6gzZfyP6G5wFVLUvpnLQYsGS9WpoAwUf1rzAUO/myj391EENKSgsmLS58wfWdrM0idre5g0YSlkfgH+4WJ9GpWXY1sqecR4DVEw+9MjzJsGHHJW+gj7bgA8EzMWwRSwf37W3CAWPHemFCoqf+p0S2O78L7evA3bYbVevbpvsjK6Mg=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/mgtvwkrg.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"85383843","siteName":"WKRG","siteURL":"http:\/\/wkrg.com","icon":"<img alt='' src='http:\/\/0.gravatar.com\/blavatar\/6d7cfadd1f58afc062fb45efdcb7413b?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/lin-media","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/mgtvwkrg.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwkrg.com%2F2017%2F04%2F22%2Fsanctuary-cities-could-lose-federal-grant-money%2F","themeURL":"","xhrURL":"http:\/\/wkrg.com\/wp-admin\/admin-ajax.php","nonce":"b4dcebed0f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c7c4b194ed\" \/>","referer":"http:\/\/wkrg.com\/2017\/04\/22\/sanctuary-cities-could-lose-federal-grant-money\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/mgtvwkrg.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmgtvwkrg.wordpress.com%2F2017%2F04%2F22%2Fsanctuary-cities-could-lose-federal-grant-money%2F","postID":"339934","shortlink":"http:\/\/wp.me\/p5MgeL-1qqO","canEditPost":"","editLink":"https:\/\/mgtvwkrg.wordpress.com\/wp-admin\/post.php?post=339934&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/339934\/wkrg.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LIN Media","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 60,003 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/mgtvwkrg.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwkrg.com%2F2017%2F04%2F22%2Fsanctuary-cities-could-lose-federal-grant-money%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jEEOwjAMBD+EcSu1EhwQbzFtCI4aJ7Jd+H7TA3CC045Wu4OvClMRD+KYV6jLGlkMac4scCPFTOZBG0F5BlWeg327Y7ID/jBMzkV2w4f+rGsxh/tCrGgPUpb4zna65ks/nM5j3w1jlzapXkHw'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'85383843','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'85383843','v':'wpcom','tz':'-5','user_id':'0','post':'339934','subd':'mgtvwkrg'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=85383843&v=wpcomvt&tz=-5&user_id=0&post=339934&subd=mgtvwkrg&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eGdzWHxFTXNncTg9T0Y1LWw4MFB+NHNyK1l0Q1lyNVFJZERbdjI4Y0ZKfCw2bUhOMHZXQ0J1SHFsNi1HJT9xeiZDczVPaHlNc3pNWGdnYVRsb0tsMFVObjB+UXpMZHNZMHVlTU9BTTQ5b2VwR0pVaU9SNGE0Um0vVFVGZS5UNlRKVF1HVVJxPUxdWWNHamwxfF8lc2l1cmVmdEw9QXloZldlMjhnS3RNL25FSmxnRXxRJW9d'}]);
_stq.push([ 'clickTrackerInit', '85383843', '339934' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
<!--
	generated 277 seconds ago
	generated in 0.209 seconds
	served from batcache in 0.002 seconds
	expires in 23 seconds
-->
